Forum des clans FAFE et FFE

Forum consacré aux jeux World of Tanks, World of Warships et aux clans Forces Armées FrancophonEs et Forces spéciales Françaises et Etrangères

Derniers sujets

» Les bonnes touches en jeu
Lun 28 Nov 2016, 14:25 par Annibal

» Takao for ever
Ven 25 Nov 2016, 22:09 par Annibal

»  Le pantheon des records
Lun 07 Nov 2016, 02:48 par sea21

» WoWS – Halloween Mode : Saving Transylvania
Ven 28 Oct 2016, 20:44 par angecielfrench

» Compétition 1v1 - L'arène des tankistes
Mer 05 Oct 2016, 14:57 par veget

» Un Kraken sinon rien !
Lun 03 Oct 2016, 22:46 par Maleficio

» Game Update 0.5.12
Jeu 29 Sep 2016, 13:01 par Maleficio

» utilisation du canon d'un char
Sam 24 Sep 2016, 20:37 par lighthammer99

» Harmiia ja ja !!
Mer 21 Sep 2016, 22:12 par Eragon_89

» [JOKE INSIDE] Qu'est ce qu'un troll ...
Jeu 15 Sep 2016, 16:45 par Ashura10

» Recrutement
Jeu 15 Sep 2016, 12:22 par Invité

» misse a jour clan
Mer 14 Sep 2016, 05:37 par angecielfrench

» Candidature Sweethardfr
Jeu 08 Sep 2016, 11:33 par Invité

» Game Update 0.5.11
Mar 06 Sep 2016, 23:34 par angecielfrench

» À la rencontre du Dunkerque
Lun 29 Aoû 2016, 15:58 par angecielfrench

Ajouter des utilisateurs Mumble


Ajouter des utilisateurs Mumble



    ca ne marche pas

    Partagez

    Invité
    Invité

    ca ne marche pas

    Message par Invité le Jeu 09 Juil 2015, 19:06

    Salut a tous.
    Depuis l ouverture de la version beta de wws j essaye de me connecter mais a chaque fois que je met mon mail et mon mot de passe j ai ce message d erreur: "error connecting server. Failed to connect to the server. Please try again later." C est pourtant le meme mot de passe que WOT? Je ne sais plus quoi faire?
    Est ce que qq un a le meme message?
    Avez vous une solution?
    Merci a tous

    Invité
    Invité

    Re: ca ne marche pas

    Message par Invité le Jeu 09 Juil 2015, 19:20

    Format c:

    angecielfrench

    Messages : 628
    Date d'inscription : 04/10/2011
    Age : 38
    Localisation : rouen

    Re: ca ne marche pas

    Message par angecielfrench le Jeu 09 Juil 2015, 19:30

    non akaglorion

    ced tu dois essais changer la langue ( francais vers anglais) ( mise à jour) dans lanceur d'exe wows et puis tu change la langue anglais vers francais et puis appuyer lancer le jeu ( normalement ca marche 1 fois ) car c'est bug
    voir le forum de wows => http://forum.worldofwarships.eu/index.php?/topic/17966-bug-impossible-de-se-connecter/


    _____________________________

    Invité
    Invité

    Re: ca ne marche pas

    Message par Invité le Ven 10 Juil 2015, 05:03

    Ok merci angecielfrench j essayerai ce soir

    Contenu sponsorisé

    Re: ca ne marche pas

    Message par Contenu sponsorisé Aujourd'hui à 13:32


      La date/heure actuelle est Lun 05 Déc 2016, 13:32