Forum des clans FAFE et FFE

Forum consacré aux jeux World of Tanks, World of Warships et aux clans Forces Armées FrancophonEs et Forces spéciales Françaises et Etrangères

Derniers sujets

» clan et bastion année 2017
Dim 08 Jan 2017, 21:42 par gargamel139

» Bonne année
Mar 03 Jan 2017, 12:48 par gargamel139

» Candidature raptor67
Mar 03 Jan 2017, 12:42 par gargamel139

» Présentation de Abattros
Sam 31 Déc 2016, 11:36 par Abattros

» Les bonnes touches en jeu
Lun 28 Nov 2016, 14:25 par Annibal

» Takao for ever
Ven 25 Nov 2016, 22:09 par Annibal

» Politique de fair-play
Mar 08 Nov 2016, 18:48 par Annibal

»  Le pantheon des records
Lun 07 Nov 2016, 02:48 par sea21

» WoWS – Halloween Mode : Saving Transylvania
Ven 28 Oct 2016, 20:44 par angecielfrench

» Compétition 1v1 - L'arène des tankistes
Mer 05 Oct 2016, 14:57 par veget

» Un Kraken sinon rien !
Lun 03 Oct 2016, 22:46 par Maleficio

» Game Update 0.5.12
Jeu 29 Sep 2016, 13:01 par Maleficio

» utilisation du canon d'un char
Sam 24 Sep 2016, 20:37 par lighthammer99

» Harmiia ja ja !!
Mer 21 Sep 2016, 22:12 par Eragon_89

» [JOKE INSIDE] Qu'est ce qu'un troll ...
Jeu 15 Sep 2016, 16:45 par Ashura10


    c'est pas encore au point

    Partagez
    avatar
    sea21

    Messages : 494
    Date d'inscription : 08/04/2010
    Age : 48
    Localisation : Drôme

    c'est pas encore au point

    Message par sea21 le Dim 06 Sep 2015, 00:07

    avatar
    LionCerf

    Messages : 270
    Date d'inscription : 20/07/2013
    Localisation : Le pays du soleil

    Re: c'est pas encore au point

    Message par LionCerf le Dim 06 Sep 2015, 00:48

    Problème de carte graphique il me semble elle chauffe, j'avais le même problème sur Rome total War
    avatar
    sea21

    Messages : 494
    Date d'inscription : 08/04/2010
    Age : 48
    Localisation : Drôme

    Re: c'est pas encore au point

    Message par sea21 le Dim 06 Sep 2015, 01:39

    non c'est le jeu, ma carte ne chauffe pas

    angecielfrench

    Messages : 628
    Date d'inscription : 04/10/2011
    Age : 38
    Localisation : rouen

    Re: c'est pas encore au point

    Message par angecielfrench le Dim 06 Sep 2015, 02:01

    moi aucun le problème mais je pense que essayez vous reinstaller le jeu car peut etre mal installer  ou bien verifier le dernier version driver de gpu peut etre ou bien pas assez de ram de gpu peut etre sinon vous essayez baisser la config de gpu : qualité basse pour voir si la même problème ou non .

    mais vous devez essais envoyer le message " problèmes techniques " dans le forum wows http://forum.worldofwarships.eu/index.php?/forum/345-problemes-techniques/

    quel nom de gpu ? quel type? nvidia ou amd?







    mais c'est bientôt wows sera official dans quel jours ( vers mi septembre date inconnue ) donc peut etre il va corrige votre jeu


    _____________________________
    avatar
    sea21

    Messages : 494
    Date d'inscription : 08/04/2010
    Age : 48
    Localisation : Drôme

    Re: c'est pas encore au point

    Message par sea21 le Dim 06 Sep 2015, 02:39

    55° en jeu
    avatar
    sea21

    Messages : 494
    Date d'inscription : 08/04/2010
    Age : 48
    Localisation : Drôme

    Re: c'est pas encore au point

    Message par sea21 le Dim 06 Sep 2015, 03:02

    voici ma carte graphique Ange, et drivers sont tous à jour, pour moi c'est un bug du jeu.

    http://www.materiel.net/carte-graphique/msi-geforce-gtx-660-oc-2-go-85043.html


    angecielfrench

    Messages : 628
    Date d'inscription : 04/10/2011
    Age : 38
    Localisation : rouen

    Re: c'est pas encore au point

    Message par angecielfrench le Dim 06 Sep 2015, 12:14

    ok je vois que ton gpu est assez puissance pour le jeu donc ce n'est pas problème mais je pense que un des fichiers de wows est défaille ( peut être mal installer ou mal télécharge ) ou bien rare bug


    _____________________________
    avatar
    LionCerf

    Messages : 270
    Date d'inscription : 20/07/2013
    Localisation : Le pays du soleil

    Re: c'est pas encore au point

    Message par LionCerf le Dim 06 Sep 2015, 12:34

    LionCerf a écrit:Problème de carte graphique il me semble, elle chauffe, j'avais le même problème sur Rome total War
    avatar
    LionCerf

    Messages : 270
    Date d'inscription : 20/07/2013
    Localisation : Le pays du soleil

    Re: c'est pas encore au point

    Message par LionCerf le Dim 06 Sep 2015, 12:40

    Pas de problème avec le jeux + les mods pour moi, Un bien rare bug comme le dit ange Sad
    avatar
    sea21

    Messages : 494
    Date d'inscription : 08/04/2010
    Age : 48
    Localisation : Drôme

    Re: c'est pas encore au point

    Message par sea21 le Lun 07 Sep 2015, 00:59

    wargaming va nous corriger tout ça Laughing

    angecielfrench

    Messages : 628
    Date d'inscription : 04/10/2011
    Age : 38
    Localisation : rouen

    Re: c'est pas encore au point

    Message par angecielfrench le Lun 07 Sep 2015, 12:41

    ok Smile


    _____________________________

    Invité
    Invité

    Re: c'est pas encore au point

    Message par Invité le Lun 07 Sep 2015, 20:04

    La dernière fois que j'ai eu ça, ma carte graphique m'a claqué entre les mains Wink

    Mais un bug n'est pas exclu, même si sur une GForce 660 cela ne devrait pas être trop le cas.

    angecielfrench

    Messages : 628
    Date d'inscription : 04/10/2011
    Age : 38
    Localisation : rouen

    Re: c'est pas encore au point

    Message par angecielfrench le Lun 07 Sep 2015, 21:06

    ok wours


    _____________________________

    Contenu sponsorisé

    Re: c'est pas encore au point

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 23 Mar 2017, 01:13